Столкнулся с проблемой контакта атомайзера лемо.

Chaki

Активный
Регистрация
13 Июн 2016
Сообщения
384
Симпатии
158
Возраст
35
Местоположение
Харьков
Сайт
e-cigaret.net.ua
#1
В общем в чем суть проблемы:
Намотал, уложил , парю (1й Лемо) - через время выдает ноу Атомайзер, полежит чутка - опять парит, и после опять ноу Атомайзер.
Подтянул винты , подкрутил плюс, парит нормально, через время опят тоже самое - ноу Атомайзер.
Проверил на Кайфуне - все гууд работает. (то есть проблема мода отпадает).
После как погонял с ватой без купола - заметил такую хрень - при нажатии кнопки фаир - раскаляется до красна всего одна ножка спирали (от крепления к спирали) - отпустил и опять нажал - начинает равномерно работать спираль (разогреваться) - нажал еще - тоже самое - раскалется одна ножка, а после так вообще выдало ноу Атомайзер. Одел купал и заправил жижей - результат то жарит - то пишет ноу атомайзер.

Уже ломаю над атомом голову третий день и понять не могу - в чем проблема т.к. то работает - то нет.
Возможно кто - то сталкивался с таким и знает решение - поделитесь опытом=)
 

alkon

Познавший дзен
Администратор
Проверенные временем
Регистрация
9 Июн 2016
Сообщения
3.460
Симпатии
1.397
Возраст
44
Местоположение
Днепр
#2
Опыта с подобной проблемой нет но по логике либо спираль либо надо искать по цепи слабый контакт в базе бака.
У меня такое было с байкой после ремонта у Закира. Оказалось, когда мастер выточил новую стойку (которую я сломал) он нарезал резьбу на ножке стойки которая должна впресовываться.
Так вот, какая то малая доля жижи после попадания на эту резьбу и послабляла контакт. Намотал на резьбу один виток пищевой тонкой фольги и проблема ушла.
 

Chaki

Активный
Регистрация
13 Июн 2016
Сообщения
384
Симпатии
158
Возраст
35
Местоположение
Харьков
Сайт
e-cigaret.net.ua
#3
Опыта с подобной проблемой нет но по логике либо спираль либо надо искать по цепи слабый контакт в базе бака.
У меня такое было с байкой после ремонта у Закира. Оказалось, когда мастер выточил новую стойку (которую я сломал) он нарезал резьбу на ножке стойки которая должна впресовываться.
Так вот, какая то малая доля жижи после попадания на эту резьбу и послабляла контакт. Намотал на резьбу один виток пищевой тонкой фольги и проблема ушла.
У меня скорее всего другая причина т.к. в ремонте он не был. Самое что интересное , что сейчас опять пишет ноу Атомайзер, накрутил Кайфун - попарил и опять накрутил Лемо и он начал нормально парить, полежал чуток пока писал этот ответ и опять ноу Атомайзер(((( А щас полежал и опять парит((( Полтергейс какой то)))
 

Chaki

Активный
Регистрация
13 Июн 2016
Сообщения
384
Симпатии
158
Возраст
35
Местоположение
Харьков
Сайт
e-cigaret.net.ua
#5

Chaki

Активный
Регистрация
13 Июн 2016
Сообщения
384
Симпатии
158
Возраст
35
Местоположение
Харьков
Сайт
e-cigaret.net.ua
#6
я вкинул под центральный пин-винт о-ринг


и подложил из баклажки прокладку под пипку

Добавил еще одну прокладку под заводскую (2е фото) - все гууд, теперь работает без нареканий) Спс)))
 
Симпатии: Понравилось alkon

alkon

Познавший дзен
Администратор
Проверенные временем
Регистрация
9 Июн 2016
Сообщения
3.460
Симпатии
1.397
Возраст
44
Местоположение
Днепр
#7
Ну вот и разобралися
 

Сергій

Новичок
Регистрация
29 Авг 2016
Сообщения
1
Симпатии
0
Возраст
25
Местоположение
м.Львів
#8
В общем в чем суть проблемы:
Намотал, уложил , парю (1й Лемо) - через время выдает ноу Атомайзер, полежит чутка - опять парит, и после опять ноу Атомайзер.
Подтянул винты , подкрутил плюс, парит нормально, через время опят тоже самое - ноу Атомайзер.
Проверил на Кайфуне - все гууд работает. (то есть проблема мода отпадает).
После как погонял с ватой без купола - заметил такую хрень - при нажатии кнопки фаир - раскаляется до красна всего одна ножка спирали (от крепления к спирали) - отпустил и опять нажал - начинает равномерно работать спираль (разогреваться) - нажал еще - тоже самое - раскалется одна ножка, а после так вообще выдало ноу Атомайзер. Одел купал и заправил жижей - результат то жарит - то пишет ноу атомайзер.

Уже ломаю над атомом голову третий день и понять не могу - в чем проблема т.к. то работает - то нет.
Возможно кто - то сталкивался с таким и знает решение - поделитесь опытом=)
Купи новий бак, а то LEMO / MELO они все до 1-го места, свой MELO продал
 

Chaki

Активный
Регистрация
13 Июн 2016
Сообщения
384
Симпатии
158
Возраст
35
Местоположение
Харьков
Сайт
e-cigaret.net.ua
#9
Купи новий бак, а то LEMO / MELO они все до 1-го места, свой MELO продал
Так если это у всех их такая проблема, смена бака не поможет т.к. через время будет то же самое. Тут нужно его сделать.
 

Shusha

мечта стоматолога
Регистрация
21 Авг 2016
Сообщения
351
Симпатии
99
#10
у лемо пин отходит ... кто новый вытачивал, кто паял там что-то... разобрать, промыть, зачистить...
 

Chaki

Активный
Регистрация
13 Июн 2016
Сообщения
384
Симпатии
158
Возраст
35
Местоположение
Харьков
Сайт
e-cigaret.net.ua
#11
у лемо пин отходит ... кто новый вытачивал, кто паял там что-то... разобрать, промыть, зачистить...
Мыл и чистил - толку ноль, сделал дополнительную подкладку под пин - работает только если ну очень сильно затянуть купол. Отписал нашему Тамерлану - уже несколько дней тишина... ( А бак под сигаретку очень нравится, только вот пользоваться им уже совсем не удобно(((